Autore Topic: Perdita acqua gilera nordwest 600  (Letto 499 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Perdita acqua gilera nordwest 600
« il: 29 Maggio, 2019, 20:41:46 »
Salve a tutti ragazzi sono nuovo del forum, da poco possessore di un nw600.
Il problema è che ho notato una piccola perdita proprio dietro i radiatori al centro appena sotto il serbatoio nella parte alta. Ho notato che c'è una specie di T dove convergono entrambi i tubi dei 2 radiatori ed al centro di questa T ne esce un altro tubicino (forse in rame non so) e sembra che perde proprio di là.
Chiedo aiuto a qualcuno che ha avuto lo stesso problema, grazie

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9850
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re:Perdita acqua gilera nordwest 600
« Risposta #1 il: 29 Maggio, 2019, 22:17:08 »
la termostatica?
« Ultima modifica: 29 Maggio, 2019, 22:20:35 da LUCA »
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Re:Perdita acqua gilera nordwest 600
« Risposta #2 il: 30 Maggio, 2019, 09:54:15 »
No è sopra in mezzo ai 2 radiatori sotto il tappo del serbatoio diciamo

Offline ciccio

  • Utente Operoso
  • ***
  • Post: 170
  • Sesso: Maschio
Re:Perdita acqua gilera nordwest 600
« Risposta #3 il: 31 Maggio, 2019, 09:02:43 »
facci vedere una foto

Offline Albe

  • Utente Operoso
  • ***
  • Post: 167
  • Sesso: Maschio
Re:Perdita acqua gilera nordwest 600
« Risposta #4 il: 02 Giugno, 2019, 18:51:23 »
Anche io ho una nordwest 600, mi pare che il tubo che collega la parte alta dei radiatori non abbia nel mezzo nessuna diramazione, questo tubo di rame che dici dove va?
Chi fa da se fa per tre...in alcuni casi, però è meglio lasciar fare ad una donna!

Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Re:Perdita acqua gilera nordwest 600
« Risposta #5 il: 02 Giugno, 2019, 20:01:11 »
Salve ragazzi scusate ma ho sbagliato il tubo che mi sembrava in rame in realtà sembra essere un cavo elettrico, cmq posto le foto

Offline Albe

  • Utente Operoso
  • ***
  • Post: 167
  • Sesso: Maschio
Re:Perdita acqua gilera nordwest 600
« Risposta #6 il: 02 Giugno, 2019, 21:35:05 »
Quel raccordo in origine non c'era, qualcuno ha attaccato lì o il bulbo di intervento ventole che in origine era attaccato nella parte bassa del radiatore di sinistra oppure il termistore per la lancetta del cruscotto situato sotto il carter in plastica della distribuzione oppure é stato aggiunto qualcos'altro.
La strumentazione che hai é l'originale o digitale?
Comunque devi svitare dove perde, mettere teflon e riavvitare, chiaramente a freddo e ti uscirà liquido di raffreddamento
Chi fa da se fa per tre...in alcuni casi, però è meglio lasciar fare ad una donna!

Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Re:Perdita acqua gilera nordwest 600
« Risposta #7 il: 02 Giugno, 2019, 22:45:07 »
Grazie mille per la risposta, si il contakilometri è digitale

Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Re:Perdita acqua gilera nordwest 600
« Risposta #8 il: 02 Giugno, 2019, 22:47:24 »
Quindi mi conviene svuotare l'impianto di raffreddamento? Da dove si svuota?

Offline Albe

  • Utente Operoso
  • ***
  • Post: 167
  • Sesso: Maschio
Re:Perdita acqua gilera nordwest 600
« Risposta #9 il: 03 Giugno, 2019, 20:05:00 »
ecco il perché di quel raccordo a T, hanno preso da lì la temperatura dell' acqua da mandare alla strumentazione.
Semplicemente devi togliere il tubo dal raditore più alto, e raccogli quel poco di acqua che esce, sistemi col teflon, riattacchi i tubi e ributti l'acqua nel raditore col tappo
Chi fa da se fa per tre...in alcuni casi, però è meglio lasciar fare ad una donna!

Offline Marco1986

  • Utente Novizio
  • *
  • Post: 12
Re:Perdita acqua gilera nordwest 600
« Risposta #10 il: 03 Giugno, 2019, 21:34:29 »
Grazie mille per la risposta