GILERA 4T

Comunicazioni dello staff agli utenti & discussioni varie => Discussioni tecniche varie => Topic aperto da: GILERONA73 - 05 Luglio, 2019, 20:00:33

Titolo: Cambio carburatori rc600r con cvk 33 yamaha raptor 660
Inserito da: GILERONA73 - 05 Luglio, 2019, 20:00:33
Buonasera a tutti. Oggi ho cambiato i teikei con una coppia di cvk 33 comprati nuovi su ebay. Il montaggio è stato molto semplice calzano a meraviglia, a parte qualche difficoltà a collegarli alla cassa filtro. Solo che la moto non ne vuole sapere di mettersi in moto. Cosciente del fatto che bisogna poi procedere alla carburazione, la moto non dovrebbe almeno mettersi in moto? Aspetto consigli sul da fare. Saluti a tutti.
Titolo: Re:Cambio carburatori rc600r con cvk 33 yamaha raptor 660
Inserito da: GILERONA73 - 06 Luglio, 2019, 12:31:02
Nessuno sa darmi qualche consiglio?
Titolo: Re:Cambio carburatori rc600r con cvk 33 yamaha raptor 660
Inserito da: liba - 06 Luglio, 2019, 22:54:45
è difficile darti un consiglio. a volte impazzisco con i tk originali, figurati con carburatori diversi da cui vanno e vengono tubi strani.
è da provare, ma certamente non su e giù da una moto.
van provati su un banco "prova" da lì "forse" riesci a capire, senza diventar matto a tirar su e giù il carburatore angustiato in mezzo ad un telaio.

quindi pensaci se me li vuoi mandare, ci provo ed in una settimana ti so dire e te limando indietro.

diversamente a mio avviso non troverai nessuno che ti dica qualcosa, dato che nessuno mai li ha presi e montati sul pompone.-

liba
Titolo: Re:Cambio carburatori rc600r con cvk 33 yamaha raptor 660
Inserito da: LUCA - 07 Luglio, 2019, 16:01:51
se non si mette in moto dipende dalla carburazione...
Titolo: Re:Cambio carburatori rc600r con cvk 33 yamaha raptor 660
Inserito da: LemanidelCaos - 08 Luglio, 2019, 14:48:09
Beh, di solito il minimo si riesce sempre a regolarlo.
Perche' non faccia nemmeno un pum mi vien da pensare che sia magro, che manchi benzina.
La candela ti potra' confermare la cosa: asciutta o bagnata?
Carburatori usati? Li hai aperti a e guardati?
Secondo me hai il circuito del minimo sporco o le viti benzina completamente chiuse.