Autore Topic: A tutto gas  (Letto 5438 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
A tutto gas
« il: 10 Aprile, 2010, 09:19:57 »
Domanda per Luca? Ma il progetto delle membrane dei carburatori continua o e' naufragato?
Ultimamente la moto complice il freddo mi fa' uno strano scherzo, essendo la membrana parecchio dura fin tanto che i carburatori non si scaldano e di conseguenza ammorbidiscono la gomma della membrana, l'accelleratore mi rimane incantato!! debbo ammettere che e' una cosa spiacevole soprattutto con l'avvicinarsi delle curve se non sei pronto a tirare la frizione rischi di andare dritto.

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #1 il: 10 Aprile, 2010, 09:24:16 »
non e' la membrana che non ti fa' tornare indietro il gas, ma lo stantuffo del primario che si "incastra sotto"!
ma il secondo cavo dell'acceleratore lo hai attaccato?
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #2 il: 10 Aprile, 2010, 12:18:12 »
non e' la membrana che non ti fa' tornare indietro il gas, ma lo stantuffo del primario che si "incastra sotto"!
ma il secondo cavo dell'acceleratore lo hai attaccato?

Il secondo cavo del ritorno non c'e', comunque prima andava bene il problema si presenta soltanto a moto fredda passati una decina di minuti non lo fa piu',  la manopola del gas quando rimane accellerata torna perfettamente.
« Ultima modifica: 10 Aprile, 2010, 12:45:57 da bladder »

Offline CFASD-DAKOTA350

  • Utente Maestro
  • *****
  • Post: 768
Re: A tutto gas
« Risposta #3 il: 10 Aprile, 2010, 23:35:55 »
Bladder, perchè non hai il 2° cavo di contro-tiro?
Qualche innovazione/modifica a monocavo?
Per non dimenticare...
12.02.2011: Peppe - Sempre con noi !

23.10.2011: Marco Simoncelli - Ciao, SuperSIC !

Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #4 il: 11 Aprile, 2010, 09:15:56 »
Bladder, perchè non hai il 2° cavo di contro-tiro?
Qualche innovazione/modifica a monocavo?

effettivamente l'idea iniziale era quella di mettere un comando diretto  monocavo tipo motocross, perche' il 2° cavo di ritorno non mi e' mai piaciuto, dopo ho abbandonato l'idea per via del blocchetto dei comandi che e' un tutt' uno con il comando gas. Alla fine ho rimontato il comando di serie  eliminando il comando di ritorno per avere un comando piu' semplice e piu' morbido. La differenza rispetto a prima si sente, non si sentono piu' quegli attriti  e la moto e' piu' piacevole da guidare. Sai venendo dalle moto da trial la prima cosa che guardo su una moto sono: la frizione morbidissima azionabile facilmente con un dito al massimo due, il comando del gas rapido e morbido, il freno anteriore anche esso azionabile con uno o due dita. Secondo me il fatto che il gas a moto fredda rimane accellerato i primi 10 minuti non e' imputabile al fatto che non ho il secondo cavo, anche perche'  la manetta torna perfettamente . A carburatore smontato agendo manualmente sulla levetta del gas la membrana si apre e poi rimane bloccata e la molla sopra la membrana non ce la fa a farla tornare indietro, ha bisogno di un colpetto. Probabilmente le forze in gioco con la depressione saranno sicuramente diverse. Ad ogni modo se confronto la membrana con altri carburatori ho notato subito che quella del gilera e' molto piu dura, complice magari il tempo.
La moto e' andata sempre bene il fatto si  verifica al mattino quando la notte a fatto parecchio freddo e soltanto per i primi 10 minuti, dopo funziona regolarmente come se niente fosse accaduto.

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #5 il: 11 Aprile, 2010, 09:41:34 »
il problema del secondo cavo e' principalmente da vedere sotto un'ottica di SICUREZZA! (quindi fai te....)
il problema dell'accelerazione NON E' DOVUTA AL SECONDARIO, credimi, anche perche' al minino la farfalla del del secondario e' perfettamente chiusa!
il problema e' da ricercare nel PRIMARIO nei seguenti punti: vite di bloccaggio leveraggio comando di alzata; vite interna di trasmissione movimento sull'alberino principale situata all'interno del primario ed accedendo aprendo il coperchio sopra; scalino formatosi nel cilindro di scorrimento del primario
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #6 il: 11 Aprile, 2010, 10:28:29 »
Comunque al minimo la moto va bene, il problema si verifica soltanto nei primi 10 minuti se ruoto la manetta da meta' in su quando rilascio la manopola anche se questa ritorna perfettamente la moto rimane accellerata.se la manopola non si apre più di tanto la moto funziona regolarmente, una volta scaldata la moto funziona come se niente fosse. E' quest' ultima cosa che mi fa' pensare alla membrana. Se fosse come dici tu il problema si dovrebbe presentare sempre. Comunque controllo.

federosso

  • Visitatore
Re: A tutto gas
« Risposta #7 il: 11 Aprile, 2010, 14:07:05 »
forse dico una cazza...
perchè non provi a tenere a "bagno" la membrana in un prodotto emoliente rinnovagomma?
Non immagino le interazioni chimiche con la benza ma per utilizzi di altro tipo della gomma avevo sentito che l'olio di vasellina aiutava. Penso che anche il lucidacroscotti possa fare allo scopo .

Ammesso che sia la membrana indurita.  ;01

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #8 il: 11 Aprile, 2010, 23:59:37 »
Comunque al minimo la moto va bene, il problema si verifica soltanto nei primi 10 minuti se ruoto la manetta da meta' in su quando rilascio la manopola anche se questa ritorna perfettamente la moto rimane accellerata.se la manopola non si apre più di tanto la moto funziona regolarmente, una volta scaldata la moto funziona come se niente fosse. E' quest' ultima cosa che mi fa' pensare alla membrana. Se fosse come dici tu il problema si dovrebbe presentare sempre. Comunque controllo.
ripeto: la membrana anche se rimane aperta viene esclusa dalla farfalla meccanica bloccandone il flusso....
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #9 il: 12 Aprile, 2010, 10:30:23 »
Comunque al minimo la moto va bene, il problema si verifica soltanto nei primi 10 minuti se ruoto la manetta da meta' in su quando rilascio la manopola anche se questa ritorna perfettamente la moto rimane accellerata.se la manopola non si apre più di tanto la moto funziona regolarmente, una volta scaldata la moto funziona come se niente fosse. E' quest' ultima cosa che mi fa' pensare alla membrana. Se fosse come dici tu il problema si dovrebbe presentare sempre. Comunque controllo.
ripeto: la membrana anche se rimane aperta viene esclusa dalla farfalla meccanica bloccandone il flusso....
quello che dici e' vero l'unica cosa  che non capisco e perche' il problema si verifica a moto fredda e poi torna normale. potrebbe essersi allentata la vite del leveraggio del primario, pero' se cosi' fosse lo farebbe sempre, vabbe' grazie per i suggerimenti appena posso li smonto e li ricontrollo.

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #10 il: 12 Aprile, 2010, 11:16:38 »
secondo me il primario ha un problema nello scorrimento del pistoncino di apertura, verifica se vi e' uno scalino sotto.....
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #11 il: 12 Aprile, 2010, 11:19:33 »
comunque il primario adesso che mi ricordo l'avevo controllato e ingrassato e funzionava perfettamente e la gigliottina tornava a posto. ammesso che la membrana rimane bloccata (cosa che succede) la valvola a farfalla non dovrebbe rimanere leggermente aperta per via del minimo?
« Ultima modifica: 12 Aprile, 2010, 11:24:52 da bladder »

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #12 il: 12 Aprile, 2010, 11:34:17 »
il primario da' problemi solamente a freddo, e il gradino si forma sotto! (poco visibile....)
il minimo lo da' il primario, non la farfalla del secondario che rimane ermeticamente chiusa a gas rilasciato!
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!


Offline bladder

  • Utente Operoso
  • ***
  • Post: 222
    • Sentinakite
Re: A tutto gas
« Risposta #13 il: 12 Aprile, 2010, 11:41:35 »
perfetto, mi tocca rismontare il carburatore quando ho finito ti faccio sapere. controllo se c'e' lo scalino.

Offline LUCA

  • GIL 4 ROSSO GERMAN il rosso della mia moto
  • AMMINISTRATORE
  • Utente Maestro
  • ******
  • Post: 9947
  • Sesso: Maschio
  • meglio un buon nemico, che un cattivo amico!
    • Homo quisque faber ipse fortunae suae
Re: A tutto gas
« Risposta #14 il: 12 Aprile, 2010, 11:46:40 »
ricordati che lo puoi simulare spingendo la ghigliottina verso l'uscita e facendo scendere la stessa a mano.....lo noterai se c'e'!
La vita e' come la scala di un pollaio.......
CORTA E PIENA DI MERDA!